Autor Message
Steve

wrote 7/17/2015 6:05 PM
changed 7/18/2015 11:27 AM
#1

Hi,
where can i disable the "Use 'Enter' as raise button" option ?
Steve

wrote 7/18/2015 11:27 AM
#2

in other words:
when i press ´enter´ starshelper automatically bets or raises and i dont want that.
where can i disable that option? i searched everwhere and cant seem to find it.
thanks
Support
Administrator

wrote 7/18/2015 11:35 AM
#3

Hello.
StarsHelper don't do it. Disable "highlight bet amount" in the PokerStars settings - gameplay - multi-tabling.
Steve

wrote 7/18/2015 11:57 AM
#4

Thanks allot, it´s working now.