Autor Message
NiraiKanai

wrote 7/14/2015 1:07 AM
#1

I can't find rounding type bar at stackHUD.
Where is it?
http://gyazo.com/a4806b23ac38ba048a59e160bf1dd2d8
Support
Administrator

wrote 7/14/2015 3:52 PM
#2

Hello,
It looks like you have enabled Windows auto-scaling. You need to disable it.
Control panel - screen - 100%.