Autor Message
gpp222

wrote 2/2/2015 12:18 AM
#1

SH turns off regularly when EasySeat is running at the same time, I have to hit Start button everytime

Log tab:
23:59:24: Render: Over 10 node.
23:59:24: Render: Over 10 node.
23:59:24: Index was outside the bounds of the array.
0:00:43: Render: Over 10 node.
0:00:43: Render: Over 10 node.
0:00:43: Index was outside the bounds of the array.
0:03:19: Render: Over 10 node.
0:03:19: Render: Over 10 node.
0:03:19: Index was outside the bounds of the array.
0:04:57: Render: Over 10 node.
0:04:57: Render: Over 10 node.
0:04:57: Index was outside the bounds of the array.
0:07:55: Render: Over 10 node.
0:07:55: Render: Over 10 node.
0:07:55: Index was outside the bounds of the array.
0:13:53: Render: Over 10 node.
0:13:53: Render: Over 10 node.
0:13:53: Index was outside the bounds of the array.
0:16:03: Render: Over 10 node.
0:16:03: Render: Over 10 node.
0:16:03: Index was outside the bounds of the array.
0:21:49: Render: Over 10 node.
0:21:49: Render: Over 10 node.
0:21:49: Index was outside the bounds of the array.
0:22:58: Render: Over 10 node.
0:22:58: Render: Over 10 node.
0:22:58: Index was outside the bounds of the array.
0:23:03: Render: Over 10 node.
0:23:03: Render: Over 10 node.
0:23:03: Index was outside the bounds of the array.
0:23:21: Render: Over 10 node.
0:23:21: Render: Over 10 node.
0:23:21: Index was outside the bounds of the array.
0:24:17: Render: Over 10 node.
0:24:17: Render: Over 10 node.
0:24:17: Index was outside the bounds of the array.
0:24:34: Render: Over 10 node.
0:24:34: Render: Over 10 node.
0:24:34: Index was outside the bounds of the array.
0:25:32: Render: Over 10 node.
0:25:32: Render: Over 10 node.
0:25:32: Index was outside the bounds of the array.


Support
Administrator

wrote 2/2/2015 10:26 PM
#2

It looks like a troble with a compatibility to an EasySeat.
We will try to fix it, but we can't guarantee anything.